W związku z faktem wykrycia krytycznej podatności w bibliotece Apache Log4j (CVE-2021-44228 https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228) i jej potencjalnego wpływu na możliwości wykonania szkodliwego kodu na wielu serwerach, a także z powodu wielu pojawiających się pytań chcielibyśmy uspokoić naszych Klientów, że usługa FAMOC manage nie korzysta z biblioteki Apache Log4j.


Przeprowadzone analizy naszych środowisk zewnętrznych (onsite) oraz naszych narzędzi wewnętrznych potwierdzają odporność na wskazaną podatność.